RubyGems Navigation menu

edl 0.1.5

Parser for EDL (Edit Decision List) files

Gemfile
          gem 'edl', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install edl
  
  
  
  
  
  
  

Authors:

  • Julik Tarkhanov

Owners:

Total downloads 22,087

For this version 484

Show all versions (15 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.5 - March 24, 2014 (146 KB)
  2. 0.1.4 - February 18, 2014 (146 KB)
  3. 0.1.3 - October 24, 2010 (146 KB)
  4. 0.1.2 - October 22, 2010 (146 KB)
  5. 0.1.1 - October 20, 2010 (146 KB)
Show all versions (15 total)

Runtime Dependencies: