RubyGems Navigation menu

eew_jp_notify 0.0.1

Show @eew_jp tweets to Growl using Twitter Streaming API.

Gemfile
          gem 'eew_jp_notify', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install eew_jp_notify
  
  
  
  
  
  
  

Authors:

  • CHIKURA Shinsaku

Owners:

Total downloads 1,372

For this version 1,372

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 15, 2011 (7.5 KB)

Runtime Dependencies: