RubyGems Navigation menu

effuse 2.1.0

Tool for symlinking dotfiles

Gemfile
          gem 'effuse', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install effuse
  
  
  
  
  
  
  

Licenses:

  • ISC

Total downloads 12,868

For this version 584

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - November 10, 2013 (8 KB)
  2. 2.0.1 - May 14, 2013 (7 KB)
  3. 2.0.0 - May 14, 2013 (7 KB)
  4. 1.1.1 - March 12, 2013 (7 KB)
  5. 1.1.0 - April 28, 2012 (6 KB)
Show all versions (13 total)