RubyGems Navigation menu

eggsh 0.2.0

Use Ruby expressions instead of unfriendly shell script

Gemfile
          gem 'eggsh', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install eggsh
  
  
  
  
  
  
  

Authors:

  • Andrew Liu

Owners:

Total downloads 7,385

For this version 1,544

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 24, 2011 (8.5 KB)
  2. 0.1.3 - January 24, 2011 (8 KB)
  3. 0.1.2 - January 23, 2011 (8 KB)
  4. 0.1.1 - January 12, 2011 (7.5 KB)
  5. 0.1.0 - January 12, 2011 (7.5 KB)

Runtime Dependencies: