RubyGems Navigation menu

el_vfs_client 0.0.4

Description of ElVfsClient.

Versions:

  1. 0.4.3 - April 29, 2014 (199 KB)
  2. 0.4.2 - March 12, 2014 (199 KB)
  3. 0.4.1 - December 21, 2012 (199 KB)
  4. 0.4.0 - December 21, 2012 (614 KB)
  5. 0.3.5 - May 16, 2012 (217 KB)
Show all versions (27 total)

Runtime Dependencies:

Authors:

  • Dmitry Lihachev, Evgeny Lapin, Iliy Manin

Owners:

04c9fed02eb4c2cc1520a6c645837976A874cde61ba5932402eda7cd5c484688Df690ae5543371ec4cb3af5bcf5018b2F87845927b65387aa69265a246aec6c3

Total downloads 29,434

For this version 1,221

Show all versions (27 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'el_vfs_client', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install el_vfs_client -v 0.0.4 = Copy to clipboard Copied!

Links: