RubyGems Navigation menu

elasticsearch-paramedic-rack 0.2.1

A gemed version of elasticsearch-paramedic with Rack support.

Gemfile
          gem 'elasticsearch-paramedic-rack', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install elasticsearch-paramedic-rack
  
  
  
  
  
  
  

Total downloads 2,694

For this version 337

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.1 - April 7, 2014 (320 KB)
  2. 0.2.0 - February 17, 2013 (320 KB)
  3. 0.1.1 - January 17, 2013 (320 KB)
  4. 0.1.0 - January 11, 2013 (320 KB)

Runtime Dependencies:

Development Dependencies: