RubyGems Navigation menu

elmer 0.0.0

...

Gemfile
          gem 'elmer', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install elmer
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 628

For this version 628

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - August 18, 2013 (6 KB)

Development Dependencies: