RubyGems Navigation menu

elusive-iconfont-sass-rails 1.0.1

Elusive Iconfont, SASS version, with assets pipeline, for Rails 3.1+

Versions:

  1. 1.0.1 - January 4, 2013 (395 KB)
  2. 1.0.0 - December 30, 2012 (391 KB)

Authors:

  • Eric Holmes

Owners:

0f9f17758e76da17ff4ade389e566321

Total downloads 2,174

For this version 1,330

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'elusive-iconfont-sass-rails', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install elusive-iconfont-sass-rails = Copy to clipboard Copied!

Links: