RubyGems Navigation menu

em-ftp-client 0.0.1

An FTP client designed to work well with EventMachine

Gemfile
          gem 'em-ftp-client', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install em-ftp-client -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,808

For this version 1,291

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 3, 2012 (9 KB)
  2. 0.0.1 - June 29, 2011 (9 KB)