RubyGems Navigation menu

em-mysql 0.4.0

Async MySQL client API for Ruby/EventMachine

Versions:

  1. 0.4.2 - June 22, 2009 (9.5 KB)
  2. 0.4.1 - June 22, 2009 (9.5 KB)
  3. 0.4.0 - June 22, 2009 (9.5 KB)

Runtime Dependencies:

Authors:

  • Aman Gupta

Owners:

19ae98718cfd769ccc00e6b2b80c1a726cdc88349566575be6243ce22faa2c9e

Total downloads 7,146

For this version 1,677

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'em-mysql', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install em-mysql -v 0.4.0 = Copy to clipboard Copied!

Links: