RubyGems Navigation menu

em-pg 0.1.2

Async PostgreSQL client API for Ruby/EventMachine

Gemfile
          gem 'em-pg', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install em-pg
  
  
  
  
  
  
  

Authors:

  • Andrew Rudenko

Owners:

Total downloads 2,371

For this version 845

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 30, 2013 (8.5 KB)
  2. 0.1.1 - January 28, 2013 (8.5 KB)
  3. 0.1.0 - January 28, 2013 (8.5 KB)