RubyGems Navigation menu

em-test 0.0.1

Simple TDD API for testing asynchronous EventMachine code. Extracted from em-spec to remove dependencies.

Gemfile
          gem 'em-test', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install em-test
  
  
  
  
  
  
  

Total downloads 1,261

For this version 1,261

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 17, 2012 (5.5 KB)

Runtime Dependencies: