RubyGems Navigation menu

email_spy 1.6.0

Opens up your Rails emails

Gemfile
          gem 'email_spy', '~> 1.6.0'
  
  
  
  
  
  
  

install
          gem install email_spy
  
  
  
  
  
  
  

Total downloads 5,129

For this version 2,115

Required Ruby Version: None

Links:

Versions:

  1. 1.6.0 - June 21, 2012 (11.5 KB)
  2. 1.0.3 - June 19, 2012 (7.5 KB)
  3. 1.0.1 - June 19, 2012 (7.5 KB)
  4. 1.0.0 - June 19, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: