RubyGems Navigation menu

email_vision 0.2.5

Ruby SOAP Api Client for EmailVision / CampaignCommander

Versions:

  1. 0.2.5 - June 8, 2011 (9 KB)
  2. 0.2.4 - February 16, 2011 (8.5 KB)
  3. 0.2.3 - January 20, 2011 (8 KB)
  4. 0.2.2 - January 20, 2011 (8 KB)
  5. 0.2.1 - January 5, 2011 (8 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Michael Grosser

Owners:

9e57f24b9d4603e9d0fdd9d669c85a2c

Total downloads 17,980

For this version 2,573

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'email_vision', '~> 0.2.5' = Copy to clipboard Copied!

install:
gem install email_vision = Copy to clipboard Copied!

Links: