RubyGems Navigation menu

ember-data-source 0.0.5

ember-data source code wrapper for use with Ruby libs.

Gemfile
          gem 'ember-data-source', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install ember-data-source -v 0.0.5
  
  
  
  
  
  
  

Total downloads 269,111

For this version 34,842

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.beta.11 - October 13, 2014 (357 KB)
  2. 1.0.0.beta.10 - September 9, 2014 (343 KB)
  3. 1.0.0.beta.9 - August 18, 2014 (359 KB)
  4. 1.0.0.beta.8 - June 17, 2014 (169 KB)
  5. 1.0.0.beta.7 - February 21, 2014 (155 KB)
Show all versions (14 total)

Runtime Dependencies: