RubyGems Navigation menu

ember-konacha-rails 0.1.0

Generate Konacha spec infrastructure for your Ember-Rails apps

Versions:

  1. 0.2.0 - April 28, 2014 (42 KB)
  2. 0.1.1 - April 4, 2013 (40.5 KB)
  3. 0.1.0 - April 3, 2013 (38.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 2,543

For this version 721

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'ember-konacha-rails', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install ember-konacha-rails -v 0.1.0 = Copy to clipboard Copied!

Links: