RubyGems Navigation menu

ember-source 1.5.0.beta.4

Ember.js source code wrapper for use with Ruby libs.

Gemfile
          gem 'ember-source', '~> 1.5.0.beta.4'
  
  
  
  
  
  
  

install
          gem install ember-source -v 1.5.0.beta.4 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 365,376

For this version 3,809

Show all versions (103 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.9.0.beta.3 - November 15, 2014 (1.44 MB)
  2. 1.9.0.beta.1.1 - November 6, 2014 (1.44 MB)
  3. 1.9.0.beta.1 - November 5, 2014 (1.44 MB)
  4. 1.9.0.alpha.2 - October 19, 2014 (1.42 MB)
  5. 1.9.0.alpha - October 19, 2014 (1.42 MB)
Show all versions (103 total)

Runtime Dependencies: