RubyGems Navigation menu

ember-template-compiler-source 1.0.0.rc1

Ember-Handlebars precompiler source code wrapper for use with Ruby libs.

Gemfile
          gem 'ember-template-compiler-source', '~> 1.0.0.rc1'
  
  
  
  
  
  
  

install
          gem install ember-template-compiler-source -v 1.0.0.rc1 --pre
  
  
  
  
  
  
  

Total downloads 10,480

For this version 162

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.rc1.1 - February 21, 2013 (6.5 KB)
  2. 1.0.0.rc1 - February 21, 2013 (6.5 KB)
  3. 1.0.0.pre4.4 - February 21, 2013 (6.5 KB)
  4. 1.0.0.pre4.3 - February 21, 2013 (53 KB)
Show all versions (8 total)

Runtime Dependencies: