RubyGems Navigation menu

emberjs-rails 2012.1.13

Ember.js for Rails 3.1.

Gemfile
          gem 'emberjs-rails', '~> 2012.1.13'
  
  
  
  
  
  
  

install
          gem install emberjs-rails -v 2012.1.13
  
  
  
  
  
  
  

Authors:

  • Joao Carlos, James Harton

Owners:

Total downloads 15,119

For this version 1,226

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 2012.9.17 - September 17, 2012 (4 KB)
  2. 2012.5.1 - April 30, 2012 (5.89 MB)
  3. 2012.2.22 - February 21, 2012 (2.1 MB)
  4. 2012.1.25 - January 25, 2012 (2.04 MB)
  5. 2012.1.13 - January 13, 2012 (2.03 MB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: