RubyGems Navigation menu

encosion 0.3.0

Ruby library for working with the Brightcove API

Gemfile
          gem 'encosion', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install encosion -v 0.3.0
  
  
  
  
  
  
  

Total downloads 6,534

For this version 1,647

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - January 29, 2010 (521 KB)
  2. 0.3.1 - November 30, 2009 (521 KB)
  3. 0.3.0 - August 4, 2009 (520 KB)