RubyGems Navigation menu

engineyard-api 0.0.1

Ruby Wrapper for Egnine Yard API

Versions:

  1. 0.0.1 - July 25, 2013 (7 KB)

Runtime Dependencies:

Authors:

  • James Paterni

Owners:

893fa261ccff0f30775b37b1a08d0e4a

Total downloads 660

For this version 660

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'engineyard-api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install engineyard-api = Copy to clipboard Copied!

Links: