RubyGems Navigation menu

engineyard-cloud-client 2.1.1

This gem connects to the EY Cloud API

Gemfile
          gem 'engineyard-cloud-client', '~> 2.1.1'
  
  
  
  
  
  
  

install
          gem install engineyard-cloud-client
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 128,010

For this version 626

Show all versions (23 total)

Required Ruby Version: >= 1.9.3

Links: