RubyGems Navigation menu

engineyard-mongrel 1.1.4

A small fast HTTP library and server that runs Rails, Camping, Nitro and Iowa apps.

Gemfile
          gem 'engineyard-mongrel', '~> 1.1.4'
  
  
  
  
  
  
  

install
          gem install engineyard-mongrel
  
  
  
  
  
  
  

Authors:

  • Zed A. Shaw

Total downloads 222

For this version 222

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.4 - June 16, 2008 (97.5 KB)