RubyGems Navigation menu

engineyard-serverside-adapter 2.1.0

A separate adapter for speaking the CLI language of the engineyard-serverside gem.

Gemfile
          gem 'engineyard-serverside-adapter', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install engineyard-serverside-adapter -v 2.1.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 260,101

For this version 1,046

Show all versions (99 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.4.0 - September 22, 2014 (17 KB)
  2. 2.3.1 - June 11, 2014 (17 KB)
  3. 2.3.0 - June 3, 2014 (16.5 KB)
  4. 2.2.2 - October 10, 2013 (16 KB)
  5. 2.2.1 - October 3, 2013 (16 KB)
Show all versions (99 total)

Development Dependencies: