RubyGems Navigation menu

enhanced_migrations 1.2.1

Timestamp based migration support

Gemfile
          gem 'enhanced_migrations', '~> 1.2.1'
  
  
  
  
  
  
  

install
          gem install enhanced_migrations
  
  
  
  
  
  
  

Total downloads 3,386

For this version 1,750

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - November 15, 2007 (11.5 KB)
  2. 1.2.0 - November 6, 2007 (11.5 KB)

Runtime Dependencies: