RubyGems Navigation menu

env_loader 0.1.0

Reads a YAML file and creates ENV variables from it

Gemfile
          gem 'env_loader', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install env_loader
  
  
  
  
  
  
  

Authors:

  • Endri Gjiri

Owners:

Licenses:

  • MIT

Total downloads 2,527

For this version 1,383

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - April 14, 2014 (7 KB)
  2. 0.0.2 - January 1, 2014 (7 KB)
  3. 0.0.1 - November 5, 2013 (6 KB)

Development Dependencies: