RubyGems Navigation menu

environment_initializers 0.0.1

Load initializers depending on the environment

Gemfile
          gem 'environment_initializers', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install environment_initializers
  
  
  
  
  
  
  

Authors:

  • Thomas Kadauke

Owners:

Total downloads 872

For this version 872

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 28, 2013 (3.5 KB)