RubyGems Navigation menu

envs 0.0.1

Sync your .env and .env.default files

Gemfile
          gem 'envs', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install envs
  
  
  
  
  
  
  

Total downloads 1,163

For this version 1,163

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 30, 2012 (6.5 KB)

Development Dependencies: