RubyGems Navigation menu

envyable 0.0.2

The simplest yaml to ENV config loader

Gemfile
          gem 'envyable', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install envyable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,474

For this version 863

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 2, 2014 (8 KB)
  2. 0.0.1 - January 6, 2014 (7 KB)