RubyGems Navigation menu

eostrom-zvent 0.0.6

Interface for the zvents API without all the mess.

Gemfile
          gem 'eostrom-zvent', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install eostrom-zvent
  
  
  
  
  
  
  

Authors:

  • Austin Fonacier, Erik Ostrom

Owners:

Total downloads 3,417

For this version 1,773

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - December 20, 2009 (9.5 KB)
  2. 0.0.5 - December 20, 2009 (9.5 KB)