RubyGems Navigation menu

epic 0.0.4

Epic validator, wraps validation for HTML, JavaScript and CSS.

Versions:

  1. 0.0.4 - January 30, 2010 (1.61 MB)
  2. 0.0.3 - January 25, 2010 (1.61 MB)
  3. 0.0.2 - January 25, 2010 (855 KB)
  4. 0.0.1 - January 25, 2010 (855 KB)

Development Dependencies:

Authors:

  • Jeff Coleman

Owners:

59ea1b450935b9d70abfec4186b7a4d5

Total downloads 6,813

For this version 1,845

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'epic', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install epic = Copy to clipboard Copied!

Links: