RubyGems Navigation menu

epic-editor-rails 0.2.3

Rails 3.2/4.x asset gem for EpicEditor

Versions:

  1. 0.2.3 - January 21, 2014 (34.5 KB)
  2. 0.2.2 - January 9, 2014 (34.5 KB)
  3. 0.2.0 - June 20, 2013 (26.5 KB)
  4. 0.1.1 - June 10, 2013 (33 KB)
  5. 0.1.0 - June 10, 2013 (33 KB)

Runtime Dependencies:

Authors:

  • zethus

Owners:

C2aba820d4d401044c7c0904af2d8f0d

Total downloads 4,867

For this version 1,930

Required Ruby Version: None

Licenses:

MIT License

Gemfile:
gem 'epic-editor-rails', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install epic-editor-rails = Copy to clipboard Copied!

Links: