RubyGems.org

AFNIC EPP client library.

installgem install epp-client-afnic
Authors

Mathieu Arnold

3,418 total downloads 626 for this version
Owners

2ad1c05e8fa25d4ca9dc218fa33d2d14

Gemfile
gem 'epp-client-afnic', '~> 0.13.1'
Versions
  1. 0.13.1 July 31, 2013 (14 KB)
  2. 0.13.0 July 31, 2013 (14 KB)
  3. 0.12.0 July 2, 2013 (14 KB)
  4. 0.11.1 February 7, 2013 (14 KB)
  5. 0.11.0 May 14, 2010 (14 KB)
Development Dependencies
  1. bundler >= 1.0.0