RubyGems Navigation menu

equipment 1.4.94

Equipment is a set of extensions you can use with your Camping apps.

Gemfile
          gem 'equipment', '~> 1.4.94'
  
  
  
  
  
  
  

install
          gem install equipment -v 1.4.94
  
  
  
  
  
  
  

Total downloads 9,921

For this version 1,656

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.5.104 - October 30, 2006 (83.5 KB)
  2. 1.5.103 - October 24, 2006 (53 KB)
  3. 1.4.96 - October 11, 2006 (84.5 KB)
  4. 1.4.94 - October 1, 2006 (84 KB)
  5. 1.4.84 - September 11, 2006 (85 KB)
Show all versions (6 total)

Runtime Dependencies: