RubyGems Navigation menu

erlix 0.5.0a

Run ruby as an Erlang Node!

Gemfile
          gem 'erlix', '~> 0.5.0a'
  
  
  
  
  
  
  

install
          gem install erlix --pre
  
  
  
  
  
  
  

Authors:

  • KDr2

Owners:

Total downloads 321

For this version 321

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0a - July 25, 2012 (13.5 KB)