RubyGems Navigation menu

erp_dev_svcs 4.0.0

This engine exists as development support for CompassAE.

Gemfile
          gem 'erp_dev_svcs', '~> 4.0.0'
  
  
  
  
  
  
  

install
          gem install erp_dev_svcs
  
  
  
  
  
  
  

Licenses:

  • GPL-3-LICENSE

Total downloads 5,259

For this version 86

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.0.0 - November 19, 2014 (27 KB)
  2. 3.1.0 - January 11, 2013 (27 KB)
  3. 3.0.3 - January 10, 2013 (26 KB)
  4. 3.0.2 - May 25, 2012 (26 KB)
  5. 3.0.1 - May 17, 2012 (26 KB)
Show all versions (6 total)

Runtime Dependencies: