RubyGems Navigation menu

errata-ruby19 0.2.3

Correct strings based on remote errata files

Gemfile
          gem 'errata-ruby19', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install errata-ruby19
  
  
  
  
  
  
  

Total downloads 1,609

For this version 1,609

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - May 26, 2010 (9 KB)