RubyGems Navigation menu

errawr-rails 1.0.0

Raise and render errors in Rails using Errawr

Gemfile
          gem 'errawr-rails', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install errawr-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 682

For this version 682

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - November 21, 2013 (17.5 KB)