RubyGems Navigation menu

errbit_github_plugin 0.1.0

GitHub integration for Errbit

Gemfile
          gem 'errbit_github_plugin', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install errbit_github_plugin
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 525

For this version 300

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - August 30, 2014 (11 KB)
  2. 0.0.1 - July 25, 2014 (10.5 KB)

Development Dependencies: