RubyGems Navigation menu

error_message_for_mobile 0.1.0

error_message_on for japanese mobile-phone

Versions:

  1. 0.1.0 - February 8, 2011 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dai Akatsuka

Owners:

4efe7b5cdbe97df84e6e607948171eef

Total downloads 1,736

For this version 1,736

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'error_message_for_mobile', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install error_message_for_mobile = Copy to clipboard Copied!

Links: