RubyGems Navigation menu

errordite 0.0.1

A ruby client for www.errordite.com

Gemfile
          gem 'errordite', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install errordite
  
  
  
  
  
  
  

Authors:

  • Tom Ward

Owners:

Licenses:

  • MIT

Total downloads 629

For this version 629

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 14, 2013 (19.5 KB)

Runtime Dependencies: