RubyGems Navigation menu

errornot_notifier 1.1.1

Send your application errors to a hosted service and reclaim your inbox.

Gemfile
          gem 'errornot_notifier', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install errornot_notifier
  
  
  
  
  
  
  

Authors:

  • thoughtbot, inc, Cyril Mougel

Owners:

Total downloads 10,115

For this version 1,744

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - September 7, 2010 (38.5 KB)
  2. 1.1.0 - September 6, 2010 (38.5 KB)
  3. 1.0.2 - March 18, 2010 (35.5 KB)
  4. 1.0.1 - March 10, 2010 (35.5 KB)
  5. 1.0.0 - March 7, 2010 (35 KB)
Show all versions (6 total)

Runtime Dependencies: