RubyGems.org

errorstack

0.0.1

Allows you to easily integrate ErrorStack into your ruby application. (see http://errorstack.com)

installgem install errorstack
Authors

Mike Farmer

1,169 total downloads 1,169 for this version
Owners

332ac5416102489eb1c54c57225af109

Gemfile
gem 'errorstack', '~> 0.0.1'
Versions
  1. 0.0.1 April 18, 2011 (5.5 KB)
Runtime Dependencies
  1. rest-client >= 1.6.1