RubyGems Navigation menu

erubis_for_rails23 0.1.1

A simple gem which can resolve some compatibility issues when using Erubis in Rails 2.3

Versions:

  1. 0.1.1 - October 9, 2013 (5 KB)
  2. 0.1 - October 9, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Bachue Zhou

Owners:

D47d347fda36eaa1670d68e15ef8dc1b

Total downloads 1,112

For this version 589

Required Ruby Version: None

Licenses:

GPLv3

Gemfile:
gem 'erubis_for_rails23', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install erubis_for_rails23 = Copy to clipboard Copied!

Links: