RubyGems Navigation menu

esortcode 0.9.1

Ruby interface to eSortCode UK Account and Bank Branch validator

Gemfile
          gem 'esortcode', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install esortcode
  
  
  
  
  
  
  

Total downloads 1,688

For this version 1,687

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - December 4, 2007 (31 KB)