RubyGems Navigation menu

espider 0.5.8

elong spider

Gemfile
          gem 'espider', '~> 0.5.8'
  
  
  
  
  
  
  

install
          gem install espider
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 380

For this version 380

Required Ruby Version: None

Links:

Versions:

  1. 0.5.8 - February 22, 2014 (19 KB)

Development Dependencies: