RubyGems Navigation menu

esrl 1.1.0

The author was too lazy to write a description

Gemfile
          gem 'esrl', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install esrl
  
  
  
  
  
  
  

Total downloads 3,360

For this version 1,725

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 5, 2007 (4.5 KB)
  2. 1.0.0 - March 5, 2007 (4.5 KB)

Runtime Dependencies: