RubyGems Navigation menu

eurovat 1.0.3

A utility library for dealing with European Union VAT numbers

Gemfile
          gem 'eurovat', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install eurovat
  
  
  
  
  
  
  

Authors:

  • Hongli Lai

Owners:

Total downloads 3,548

For this version 795

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - May 23, 2013 (8 KB)
  2. 1.0.2 - March 11, 2013 (7 KB)
  3. 1.0.1 - June 21, 2012 (6 KB)
  4. 1.0.0 - June 21, 2012 (6 KB)