RubyGems Navigation menu

eurydice 1.2.6-java

Ruby wrapper for the Pelops library

Versions:

  1. 1.2.6 - July 9, 2013 java (20 KB)
  2. 1.2.5 - May 20, 2013 java (20 KB)
  3. 1.2.4 - May 13, 2013 java (20 KB)
  4. 1.2.3 - December 31, 2012 java (17 KB)
  5. 1.2.2 - April 30, 2012 java (16.5 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Theo Hultberg

Owners:

8c21306523b16ba5dd35c3549bf90994

Total downloads 14,906

For this version 1,025

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'eurydice', '~> 1.2.6' = Copy to clipboard Copied!

install:
gem install eurydice = Copy to clipboard Copied!

Links: