RubyGems Navigation menu

eva-ia-robot 0.1.7

Gem integrada com Google Speech e Google Translate

Gemfile
          gem 'eva-ia-robot', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install eva-ia-robot
  
  
  
  
  
  
  

Total downloads 2,667

For this version 369

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - February 20, 2014 (6.63 MB)
  2. 0.1.5 - February 19, 2014 (6.63 MB)
  3. 0.1.4 - February 19, 2014 (6.63 MB)
  4. 0.1.3 - February 17, 2014 (6.63 MB)
  5. 0.1.2 - February 17, 2014 (6.63 MB)
Show all versions (7 total)

Runtime Dependencies:

fileutils >= 0 json >= 0 nokogiri >= 0 open-uri >= 0 yaml >= 0

win32ole >= 0

rubygems >= 0

rbconfig >= 0

win32/sound >= 0

cgi >= 0